Changes between Version 2 and Version 3 of epics/install/epics/install/epel


Ignore:
Timestamp:
01/12/15 18:17:55 (5 years ago)
Author:
obina
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • epics/install/epics/install/epel

    v2 v3  
    2424使いたいときに、コマンドラインで 
    2525{{{ 
    26 # yum --eneblerepo=epel install re2c 
     26# yum --enablerepo=epel install re2c 
    2727}}} 
    2828のように使うのがお勧め。